AviSynth decoder v0.5 [06.03.2017]

Список разделов Аудиоплеер foobar2000 Плагины

Описание: Все о плагинах, компонентах, расширениях

Сообщение #1 fb2k.ru » 14.06.2012, 17:23

Adds decoding support for AviSynth scripts (.AVS), audio only. Requires AviSynth 2.5 or newer.
Страница плагина: http://foobar2000.org/components/view/foo_input_avs
fb2k.ru
Автор темы, Робот
Репутация: 8
С нами: 5 лет 2 месяца

Сообщение #2 fb2k.ru » 06.03.2017, 11:10

Вышла новая версия плагина: AviSynth decoder v0.5 [06.03.2017]
fb2k.ru
Автор темы, Робот
Репутация: 8
С нами: 5 лет 2 месяца


Вернуться в Плагины

Кто сейчас на форуме (по активности за 10 минут)

Сейчас этот раздел просматривают: 1 гость